Medos Otomotiv | Reklam
Kavaklıdere Oto | Ankara | Reklam
Petronas Madeni Yağlar | Petronas Lubricants International | Reklam
7 sonuçtan 1 ile 7 arası

Konu: Albea otomobilim sıcak iken çalışmama sorunu

  1. #1
    Sabri Özdem
    43sbr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    18/07/2017
    Mesajlar
    4
    Nereden
    Kütahya
    Rengi
    Yok
    Edilen teşekkür: 0

    Standart Albea otomobilim sıcak iken çalışmama sorunu

    2006 ALbea otomobilim motor sıcak iken yani hararet göstergesi ortada iken marş süresi uzun süre alıyor geç çalışıyor bu konu bilgisi olan varmı aynı sıkıntıyı yaşayan varmı

  2. #2
    Volkan BAŞOL
    PUNTOCU volkan1065 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    22/12/2014
    Mesajlar
    2.054
    Nereden
    Karabük
    Rengi
    Egzotik Kırmızı
    Edilen teşekkür: 633

    Standart Cevap: Albea otomobilim sıcak iken çalışmama sorunu

    Araç dizel ise motorun sağında mazot pompası vardır. aşağıdaki resimde görüldüğü gibi. Sızıntı varmı yakından resmını atarsan iyi olur. Elin ile alt kapağını kontrol et eline mazot geliyorsa sıkıntı ondan olabilir. Motor ısındıktan sonra 5 litrelik suyu üzerine boşalt bakalım araç normal marş alacakmı. Eğer alırsa pompadan kaynaklı sorun. Pompanın revize edilmesi lazım. Araç benzin-lpg li durum değişir. Aracınızın km nedir dizelmi benzinlimi lpg varsa hangi sistem. Dizel ise mazot filtresi en son ne zaman degişti ne marka filtre takıldı. Bunları bilmek gerekir.

    Konu volkan1065 tarafından (18/07/2017 Saat 22:10 ) değiştirilmiştir.

  3. #3
    Forever Punto
    feyzullah - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    05/09/2014
    Yaş
    30
    Mesajlar
    1.858
    Rengi
    Rock Siyah
    Edilen teşekkür: 396

    Standart Cevap: Albea otomobilim sıcak iken çalışmama sorunu

    Eğer araç benzinli ise krank mil sensöründen yapıyor olabilir.

  4. #4
    Sabri Özdem
    43sbr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    18/07/2017
    Mesajlar
    4
    Nereden
    Kütahya
    Rengi
    Yok
    Edilen teşekkür: 0

    Standart Cevap: Albea otomobilim sıcak iken çalışmama sorunu

    Aracım 2006 :1.3 dizel multijet bakımlarını düzenli yaptırıyorum kışın -18 tek marşla çalışıyor fakat yazın marş süresi uzuyor bazende çalışmıyor motor soğuduğu zaman çalışıyor

  5. #5
    Volkan BAŞOL
    PUNTOCU volkan1065 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    22/12/2014
    Mesajlar
    2.054
    Nereden
    Karabük
    Rengi
    Egzotik Kırmızı
    Edilen teşekkür: 633

    Standart Cevap: Albea otomobilim sıcak iken çalışmama sorunu

    Km nedir mazot pompası na hiç bakım yapıldımi. Sıcak ta zor çalışıyorken pompayi şu ile soğutun marsh süre si değişecek mi bakın

  6. #6
    Sabri Özdem
    43sbr - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    18/07/2017
    Mesajlar
    4
    Nereden
    Kütahya
    Rengi
    Yok
    Edilen teşekkür: 0

    Standart Cevap: Albea otomobilim sıcak iken çalışmama sorunu

    Su döktüğümüzde motora veya elektrik aksamına zarar vermez mi?

  7. #7
    Volkan BAŞOL
    PUNTOCU volkan1065 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    22/12/2014
    Mesajlar
    2.054
    Nereden
    Karabük
    Rengi
    Egzotik Kırmızı
    Edilen teşekkür: 633

    Standart Cevap: Albea otomobilim sıcak iken çalışmama sorunu

    Mazot pompası nin mekanik kısmına döneceksiniz suyu sorun olmaz sadece şu çok soğuk olmasın

  8. Bu mesaj için teşekkür edenler:


Benzer Konular

  1. Araç Çalışmama sorunu 2009 1.3 multijet 90 hp punto otomatik
    nopain61 tarafından Servis forumunda yazıldı.
    Cevaplar: 17
    Son Mesaj: 13/06/2017, 20:07
  2. Kalorifer sorunu, soğuk üflüyor, sıcak üflemiyor
    akillideli tarafından Teknik Yardım forumunda yazıldı.
    Cevaplar: 25
    Son Mesaj: 10/04/2016, 12:49
  3. İlk marşta çalışmama sorunu
    hayalci79 tarafından Teknik Yardım forumunda yazıldı.
    Cevaplar: 0
    Son Mesaj: 25/04/2015, 12:53
  4. Soğukta çalışmama sorunu 1.3 mjet
    ibooovn tarafından Teknik Yardım forumunda yazıldı.
    Cevaplar: 3
    Son Mesaj: 29/12/2014, 03:36
  5. Multijet çalışmama sorunu...
    umitdulger tarafından Teknik Yardım forumunda yazıldı.
    Cevaplar: 8
    Son Mesaj: 27/10/2013, 19:24

Yer imleri

Yer imleri

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  


Forumdaki tüm yazışmalardan üyelerin kendisi sorumludur. Çıkabilecek herhangi bir hukuki durumda, forum yönetimi yetkili merciilerin talepleri doğrultusunda, ilgili üye/üyelerin tüm erişim bilgilerini/kayıtlarını vermekle yükümlüdür. Yeni üye olanlar, maillerine gönderilen onay maillerini onayladıktan sonra, admin onayıyla üye olabilmektedirler. O nedenle üye olurken profil bilgilerinin özenli, doğru ve eksiksiz şekilde girilmesi son derece önemlidir. Üyeler; forumda geçirdikleri zaman zarfında forum kurallarına uymak zorundadırlar. Kurallara aykırı davrandığı tespit edilen üyeler hakkında haber vermeksizin işlem yapma hakkı forum yönetimine aittir. Forum kurallarını okumak için tıklayınız. Unutmayınız; bu ortamdaki özgürlüğünüz, başkalarının özgürlüğüyle sınırlıdır.
Reklam vermek, bilgi & iletişim için: admin@grandepuntotr.com



# Fiat Türkiye Kullanıcı Forumları Network #

www.fiattr.com   |    www.puntotr.com   |    www.grandepuntotr.com   |    www.puntoevotr.com   |    www.bravotr.com   |    www.lineatr.com   |    www.500tr.com   |    www.ottimotr.com   |    www.aegeatr.com